Перейти к содержимому


Romanoff

Регистрация: 28 Июл 2009
Offline Активность: Фев 16 2013 08:34
-----

Мои сообщения

В теме: Заглох На Ходу

26 Июль 2012 - 04:50

Как вариант, датчик колен.вала или проводка форсунок.
Но не датчик температуры точно.


Подскажите где эти Датчики находятся:??? у меня такая же Беда, едет и глохнет постоит минут 10-ть и заводится и до следующего раза!

В теме: Фаркоп

24 Апрель 2012 - 04:31

У меня самодельный фаркоп. Был у меня в гостях и не посмотрел. :rolleyes:
Сделал его три года назад. Испытан прицепом и вытаскиванием машин начиная от легковушек заканчивая еврофурами и даже два американца с полуприцепами были :rolleyes: . Фоток к сожалению нет, честно искал, но не нашел. Надо фотографировать.


Gennadich43 Здаровенько! буду признателен хоть пару Штучек увидеть фоток, мне бы сам принцып, а остальное сам доделаю! как то раньше и не Задумывался о Фаркопе. Спасибо!

В теме: Без Диагностики.

13 Апрель 2012 - 04:29

похоже на недостаток топлива вызванный воздушной пробкой.
Воздух нигде не сосет?

Перед пуском двигателя пробовали прокачать топливопроводы?
повернув ключ зажигания в положение 2 пять раз нажать на педаль акселератора до упора и тем самым запустив прокачку топливной магистрали (при прокачке насос то запускается то останавливается при этом мигает значек двигателя).
После прокачки заводить двигатель и смотреть что происходит.

Нашел у себя на днях подтек Саляры, протерло пласмасовую трубочку(как зажигание включалось сразу как с пуливезатора) перерезал её и соеденил шлангом и обтянул хомутиками. а Завтра попробую Зделать что посоветовали! спасибо.

В теме: Без Диагностики.

13 Апрель 2012 - 11:00

То есть у Вас ситуация такая:
Давление в топливном контуре 4 Атмосферы.
Топливный фильтр меняли недавно.
Двигатель заводится с полпинка.
На холодную заводишь...троит 20 секунд (типа работает с перебоями на малых обортах) ...затем через 20 секунд двигатель начинает работать стабильно-удовлетворительно.
На горячую заводишь ...не троит...работает удовлетворительно.

Так?

У меня именно так все и Работает! но Давление не Мерял низнаю как, но почистил немного провода от "косы" было масло. но заводишь все равно заводится и работает не стабильно 30 сикунд пока холодный!

В теме: Без Диагностики.

04 Апрель 2012 - 05:24

у меня такая же фигня . об этом уже писали - из за отсутствия 5 той свечи накаливания . где то на форуме ... свечки стоит прозвонить , можно не снимая - тестером или контролькой . А давно такая ерунда ?

до Этого Ошибку выдавала "D" и "S" Визуально поглядели, заменили все 5-ть свечей накала месяцев 6-ть назад, и было все Супер, а недавно опять началось не У жо так быстро вышли из Строя? есть подтеки масла на движке, может в проводке еще дело, или дачик какой!?
знать бы сразу что заказать и заменить...

Связь с администратором форума - pavel (собачка) lrservice.ru